Free Fall and Projectile Motion

Introduction

Part I: Free Fall
This experiment is designed to study the one-dimensional motion of an object that is accelerated by the force of gravity. It also serves as an introduction to the data analysis capabilities of Data Studio. To observe the relationship between the position, velocity and acceleration of a falling object, you will record the position of a bouncing ball over time and calculate the resulting velocity and acceleration using Data Studio and Excel.

Part II: Projectile Motion
This assignment is designed to show the two-dimensional motion of an object under the influence of gravity. You will analyze a video file of a projectile (ball) thrown with both horizontal (x) and vertical (y) components of initial velocity. The position, velocity and acceleration curves as a function of time will be analyzed to highlight the differences in x and y motions.

Materials
Part I: Motion sensor, Data Studio interface box, basketball
Part II: World In Motion software, Excel

Reference
Giancoli, Physics, 6th Edition: Chapter 2, sections 3, 4, 5, 6, 7, 8

Theory
Part I: A free falling object is accelerated toward the earth with a constant acceleration equal to $g = 9.8 \text{ m/s}^2$. The values of the various useful parameters can be related through the kinematic equations you are familiar with from lecture:

$$y = y_0 + v_0 t + \frac{1}{2} gt^2$$

This equation gives vertical position (or height), $y$, as a function of time, $t$, where $y_0$ is the initial vertical position, $v_0$ is the initial velocity and $g$ is the acceleration due to gravity. The plus sign in front of the last term in the equation is due to the inverted coordinate system used in this experiment (here we will measure $y$ from our sensor down to the ball’s position). This equation yields a parabolic curve for the vertical position vs. time. When $y$-velocity is plotted as a function of time, a different equation is required:

$$v_y = v_0 + gt$$
The relationship between velocity vs. time can be plotted as a straight line with a slope of $g$ and a $y$-intercept of $v_0$.

In the case of a bouncing ball, acceleration is constant (equal to $g$) except for when the ball is in contact with the floor. So for each bounce, the slope of the velocity versus time graph should yield a relatively constant value of acceleration (equal to $g$). To evaluate how constant these values are, you will measure 10 slopes and calculate the standard deviation. The standard deviation is a measure of how much the data deviate from the average value of the set.

Part II: Theoretically, it is known that the motion in various directions is separable, i.e. one can analyze the vertical component separately from the horizontal component of the motion.

If we throw an object on the surface of the Earth, then the downward acceleration should equal acceleration of gravity since it is in free fall. We should have no acceleration in the horizontal since gravity acts in the downward direction and thus:

$$ a_y = -g = -9.8 \text{ m/s}^2 \quad \text{and} \quad a_x = 0 \text{ m/s}^2 $$

Since acceleration is the slope of the velocity vs. time graph, the velocity versus time of the vertical and horizontal motions have different slopes. For horizontal velocity, the slope of the velocity vs. time graph should be 0 m/s$^2$ so we expect a horizontal line. For the vertical velocity, the graph is a line with a slope of $-9.8 \text{ m/s}^2$.

Now we can write equations for the two different components of projectile motion. We know that the vertical velocity equation must have the slope of $a_y = -g$, therefore:

$$ v_y = v_{y0} - gt $$

Since the horizontal acceleration is zero:

$$ v_x = v_{x0} = \text{constant} $$

For the position vs. time graph of vertical motion we get an equation:

$$ y = y_0 + v_{y0}t - \frac{1}{2} gt^2 $$

Since the horizontal velocity is constant, the equation for the position vs. time must be linear since acceleration is zero and thus the squared term drops out. The slope of this graph is the horizontal velocity. We can then write the equation as
You will use these equations to analyze the video of a projectile.

Procedure
Part I: In the experiment we will use the Data Studio motion sensor (an ultrasonic position sensor) to record 10 bounces of a ball that is dropped from about 20 cm below the motion sensor and bounces on the floor. The motion sensor is mounted on the edge of the table facing down.

Setting up the equipment:
1. Check to make sure that the Motion Sensor is set to the correct distance range for today's lab. To do this look at the top of the sensor and make sure it is on the “short-range” designation. See Figure 1, where short-range is on the left. If you have trouble later, try switching it to long-range.

2. Plug the yellow and black wires into the (1) and (2) digital channels, respectively, on the 750 Interface Box.

3. Double click on the Data Studio icon. Choose Create Experiment. (Note: If the software cannot find the interface box, make sure the box is on and then reboot the computer. This will allow the box to be seen by the computer. Do not turn off the interface box at any time, even at the end of the experiment!)

4. Choose Motion Sensor from the Sensors menu. A Motion Sensor icon will appear connected to the Interface Box image in the experimental setup area.

5. Double click on the Motion Sensor icon. This will bring up a window with different settings and options.

6. Click on Motion Sensor and change the trigger rate to 50 Hz.
7. On the Data section to the left of the Experiment Setup you will see Position, Velocity and Acceleration appear. These are the values the data studio will calculate for you as the ball falls.

Taking data:
8. Hold the ball about 20 cm below the motion sensor. Click the Start button on the top of the data studio screen. When the timer begins to show the passage of time, then release the ball.

9. After the ball has bounced ten times or has stopped, press the Stop button in Data Studio. If possible, try to get at least 10 bounces from a single drop. If absolutely necessary, the bounces may be taken from different trials. Look for trends in the data and observe them in your conclusions.

Analyzing results in data studio:
10. To view the data graphically, drag the Position symbol to the graph image in the Displays section below the Data section. A graph will appear with a legend showing you that it is the position vs. time data. (Note: if you have trouble viewing your data, check the scale of the y-axis. Sometimes the motion sensor records erroneous data in the form of very extreme y-values. If this appears to be a problem, simply change the scale of your axis in order to better view the valid data points that you recorded and ignore the extreme values.)

11. Since the motion sensor is located above the ball, the sensor gives an inverted coordinate system. The position 0 meters is always located at the sensor and the sensor records distances as more and more positive as objects are moved farther and farther away. (This also means that velocities will be negative as objects move toward the sensor and positive as they move away.) You can see from Figure 3 that the ball drops from its highest point at about 0.15 m from the sensor, bounces, landing on the floor at 0.9 meters from the sensor and returns to a height of 0.5 m from the sensor before dropping back to the floor at 0.9 m and so on.
12. The equation that relates position and time for motion in one dimension is Equation 1 discussed above. From it, we would expect to see parabolic shape for the curve for each bounce as shown in the upper half of Figure 3.

13. Drag the **Velocity** icon and place it on the position graph. This will give you the lower half of Figure 3.

14. Click on the **Padlock** icon (this is a tiny drawing of a padlock, not the word itself) to make sure that the axes of both graphs combine and overlap into one graph. (Some times this happens automatically, other times it takes some coaxing.)

15. For the velocity vs. time graph, note that for each section for which the ball is in the air, the graph is a straight line as predicted by Equation 2. It should be noted that the acceleration is positive because the location of the motion sensor gives an inverted coordinate system as explained in step 11. (Gravity is accelerating the ball *away* from the motion sensor which gives positive position and velocity values, as well.)

16. The starting point of each straight section is the rebound velocity after the bounce and the end of the straight section is the velocity with which it collides with the floor the next bounce. Use the mouse to click and draw a rectangle around the section of your velocity plot where the ball is in the air. The selected data will be shown highlighted in yellow.

17. Use the **Fit** menu button in the **Statistics** area of the graph. Select **Linear Fit** from the **Curve Fit** menu to display the slope of the selected region of your velocity vs. time plot. The slope of this part of the velocity vs. time plot is the acceleration due to gravity during the selected region of motion.

18. Find the slope of the velocity curve (g) for each time the ball is in the air using Steps 16-17. Also determine the collision velocity and rebound velocity for each time the ball is in contact with the floor.

**Analyzing results in Excel:**
19. Make a table in Excel that shows these results: slopes, collision velocity and rebound velocity. For the collision and rebound velocities, you may want to include the time in seconds in your table.

20. Find the average value of "g" for the 10 bounces you recorded in the table in Excel. To do this, select a cell and type '=AVERAGE(A1:A10)' assuming that your "g" values are in cells A1 through A10, if not, simply type in the appropriate range to calculate the average.

21. Calculate the standard deviation by selecting a cell and typing '=STDEV(A1:A10)' again, if your data are in a different column, simply adjust the range for your data. Does your calculated value for "g" agree with the accepted value within one standard deviation?

22. Export the position vs. time data for one bounce into Excel by highlighting the data of interest, copying it and then pasting it into Excel. The time data should appear in column "A"
and position data should appear in column "B" with the first data point in the same row as the time data.

23. Plot the position vs. time in a scatterplot with a second order polynomial trendline. Highlight both columns of your data and select Insert>Chart>(XY)Scatter. Label your axes.

24. After you have made the scatterplot, right click on one of the data points and select Add Trendline>Polynomial leave the order as 2. This will plot the trendline, right click on the line, select Format Trendline>Options. Check options to display the equation and the R squared value on the chart. Once displayed, these can be moved to where they do not impede viewing the curve.

25. Right click on the graph and select Format Plot Area. Select none under Area and hit OK. This will save ink by giving the graph a white background and should be done for all graphs plotted in Excel throughout the semester.

26. Given the above column assignments, you can calculate the velocity for each data point by finding the change in position divided by the change in time \( \frac{\Delta x}{\Delta t} \). In cell C2, in the same row as your start time and position enter the following equation: '=(B3-B2)/(A3-A2)'.

27. Once you enter this equation, you will see the velocity for the first point, to obtain velocities for subsequent points, click on the lower right-hand corner of the C2 cell, hold it, and drag the cursor down the column to the next-to-last row of your data. Do you understand why you will have one fewer data point for velocity than for position? This should copy the formula to all of the cells in the column that you highlight. Excel will automatically advance the numbers in the formula down the column.

28. Plot the velocity versus time in a scatter plot with a linear trendline. Display the parameters of the trendline and compare these results with the Data Studio values for the slope of the velocity versus time graph.

29. Use the linear regression function in Excel (Tools>Data Analysis>Regression) to determine the slope and uncertainty in slope. Compare the uncertainty for the slope value to the one found in step 11.

30. To measure the accuracy of the motion sensor, point the motion detector at the ball sitting still on the floor and record the position for a few seconds. Put the position data into a table by dragging a table icon to Position, click on the top of the table to select all of the data and then copy and paste it into Excel. When the data is in Excel, use the average and standard deviation functions to calculate the average and the standard deviation of the position.

Part II: Two-dimensional motion of a projectile

1. Click on the World in Motion icon on your screen; you may need to go to the Start bar and select Programs>World in Motion.
2. Once you have opened **World in Motion**, select **Video Analysis** to open the video file. Your instructor will tell you where it is located and which file to select.

3. Now, step through your video by hitting **Step**. Determine the best starting point at which to begin taking data. For example, if the object is launched from someone's hand, make sure you don't take data until after it has left the hand. Note the frame number and select **Min Frame**, enter the frame number for the starting point. **Step** through the video until you reach an appropriate stopping point, note the frame and select **Max Frame** to mark the end point.

4. Depending on the file you are using, you may need to establish a scale between physical distance and pixels in the video. To do this, select **Video>New Scale** and follow the instructions given. The points you mark should be the ends of a meter stick in your video and the scale is then set to 1 meter. After you have completed this, check the accuracy of your scale by reading the coordinates between the two ends of the meter stick to be sure that the difference in distance is read as 1 meter.

5. Hit **Play** to return to the beginning of the motion. Place your cursor over the center of mass of the projectile in each frame. Mark the center of mass in each frame by clicking the mouse, then hit **Step** to proceed to the next frame. Advance the video in this fashion, stepping and clicking for a data point until the end of the motion. Once you have marked all of the data points click on **Save** and choose **Copy Data to Clipboard**.

6. Open Excel and **Paste** the data into the spreadsheet.

7. Your spreadsheet should have separate columns for \( t, x_1 \) and \( y_1 \), depending on whether you were instructed to also mark another point on the object, you may also have \( x_2 \), and \( y_2 \) in two additional columns. The time in seconds is in the first column, then the position data for the projectile are given in \( x_1, y_1 \), and finally the second data set \( x_2, y_2 \). The second data set should be deleted.

8. In Excel calculate the x and y components of the velocity just as you did in part I.

9. Produce graphs of position vs. time and velocity vs. time for both the x and y coordinates (horizontal and vertical motion).

10. Calculate the y component of acceleration \( a_y \) and its uncertainty. Include the calculation in your sample calculation.

11. Use the regression tool (**Tools>Data Analysis>Regression**) to determine the slope of \( v_y \) vs. time and its uncertainty.

12. Comment on the differences between the x and y components of motion.